Metasploitable-II Kullanarak Sızma Testi Alıştırmaları

Metasploitable, Rapid 7 firması tarafından Metasploit yazılımıyla pratik yapmak isteyenlere yönelik geliştirilmiş güvenlik zafiyetleri içeren bir Linux dağıtımıdır. Metasploitable-II sürümü üzerinde bulunan güvenlik açıklıklarının çeşitli araçlar kullanarak nasıl istismar edileceği ile ilgili Ender AKBAŞ tarafından Türkçe bir belge hazırlanmıştır.

Belgeye bu  adresten erişim sağlanabilir.

Yorum Yaz

E-posta hesabınız yayımlanmayacak. Gerekli alanlar * ile işaretlenmişlerdir

*
*

1 × one =

Mail listemize üye olarak eğitim fırsatlarını kaçırmayın!
Eğitim ve ücretsiz etkinliklerizden haberdar olmak için e-posta listesimize üye olun!.